change-assembly-version-plugin

Change assembly version plugin